<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" data-placeholder-focus="false"><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="HandheldFriendly" content="True">

<link rel="stylesheet" href="https://s1.wp.com/wp-content/mu-plugins/atlas/css/header.css" type="text/css">

<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">




	<link rel="alternate" type="application/rss+xml" title="WordPress.com Blog" href="https://en.blog.wordpress.com/feed/" />

<meta name="msapplication-TileImage" content="/wp-content/themes/h4/tabs/images/wpcom-logo-144.png"/>
<meta name="msapplication-TileColor" content="#0074a2"/>
<meta name="application-name" content="WordPress.com"/>
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8"/>
<meta name="msApplication-ID" content="App"/>

   <meta name=“google-site-verification” content=“Q9OTgmFGvbuu-bnRYsyoA-MXgythlBvu6gZJry9XxMA” />

	<meta name="viewport" id="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0,initial-scale=1.0" />

<link rel="stylesheet" type="text/css" href="https://s0.wp.com/wp-content/themes/h4/style.css?19" media="screen" />
<!--[if lt IE 7]>
<link href="https://s0.wp.com/wp-content/themes/h4/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lt IE 8]>
	<style type="text/css" media="screen">#front-page ul#topnav,.loggedin ul#topnav{width:525px}ul#topnav li{display:inline}</style>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/style.css?20190612" type="text/css" media="screen" />
			<link rel="stylesheet" href="https://s2.wp.com/i/noticons/noticons.css">
		<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/blog.css?20180516" type="text/css" media="screen" />
				<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/a8c/wpblog/blog-sidebar.css?20180516" type="text/css" media="screen" />
		<!--[if lt IE 7]>
		<link href="https://s1.wp.com/wp-content/themes/a8c/wpblog/ie6.css" rel="stylesheet" type="text/css" media="screen" />
	<![endif]-->
<meta name="description" content="May 21 is Global Accessibility Awareness Day. Is your site reader-friendly for all of your visitors?" />
<title>10 Ways to Make Your Site More Accessible &#8211; The WordPress.com Blog</title>
<meta name="google-site-verification" content="Q9OTgmFGvbuu-bnRYsyoA-MXgythlBvu6gZJry9XxMA" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//en.blog.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="The WordPress.com Blog &raquo; 10 Ways to Make Your Site More&nbsp;Accessible Comments Feed" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJytVNFSwyAQ/CEJjanT9sHxWyC54rUQMhwY8/cCSVtbHXS0b3fH7t2xw8LHgbW299B7bgIbdFDYEx+H1hpGBjVMN1nVEj3w72kOtPDQscGSv8lKNI1HIH4AP4j2yHL2BX7CqhBTCU7FEwd8W9XViuUFuQyoOy61zU2kE27i5CcNv2iWWZ92EJMNnimH3V9bOOGxV/QDfR+0ZoQeGHSYCIsovK5XTbNu6i3vYaTccRnQIfl0SzULO5fZG8J49ymtcDYQ6DvNGBwYDOZMLUvT2mWVunpsqtWy0VJk/5Z1Fk/HpvPt5v631dKzTQ8w1s0gfEKYOEqABhNhJdqInYJojwhZYubhvUzJBpQyCkjETjL61ziraKzIStvMlsoDryozFXlvPUY2nYP/GWY52jtbFkKBZREafWL7q4TttUBX/miSAWKo8q0uaYkk2tRcCneJEvzFPNdP291ut1lv6sMH12Xjzg==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJxti0EKgCAQAD+ULWGJHaK3mJgaqyut0fejQ4eo0zAwA2cRlnJ1uUI6RMHDx8xQiKtY0cQdOJg9Zv+wtcwN/F9MNhoUSJ7e8plqcMkxhB480mLwDuY0dYMepVJaqu0CZXY33g==?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://en.blog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/pf2B5-aZ0' />
<base href="https://wordpress.com/blog/" />
	<style>
		@font-face {
			font-family: Recoleta;
			src: url('https://s1.wp.com/i/fonts/recoleta/400.woff2')
		}
	</style>
	<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fen.blog.wordpress.com%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fen.blog.wordpress.com%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="10 Ways to Make Your Site More Accessible" />
<meta property="og:url" content="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/" />
<meta property="og:description" content="May 21 is Global Accessibility Awareness Day. Is your site reader-friendly for all of your visitors?" />
<meta property="article:published_time" content="2020-05-21T12:00:00+00:00" />
<meta property="article:modified_time" content="2020-05-21T13:29:19+00:00" />
<meta property="og:site_name" content="The WordPress.com Blog" />
<meta property="og:image" content="https://en-blog.files.wordpress.com/2020/05/person-tossing-globe-1275393-1.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="577" />
<meta property="og:image:alt" content="A small globe floating in the air above an open palm" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="10 Ways to Make Your Site More&nbsp;Accessible" />
<meta name="twitter:image" content="https://en-blog.files.wordpress.com/2020/05/person-tossing-globe-1275393-1.jpg?w=640" />
<meta name="twitter:image:alt" content="A small globe floating in the air above an open palm" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=3584907&amp;postId=42222" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=3584907&amp;postId=42222" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=3584907&amp;postId=42222" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wordpress.com/blog/?openidserver=1' />
<link rel='openid.delegate' href='https://wordpress.com/blog/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wordpress.com/blog/osd.xml" title="The WordPress.com Blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="shortcut icon" type="image/x-icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="icon" type="image/x-icon" href="//s1.wp.com/i/favicon.ico" sizes="16x16 32x32">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/favicon-64x64.png" sizes="64x64">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//s1.wp.com/i/favicons/android-chrome-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="57x57" href="//s1.wp.com/i/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="//s1.wp.com/i/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="//s1.wp.com/i/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="//s1.wp.com/i/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="//s1.wp.com/i/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="//s1.wp.com/i/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="//s1.wp.com/i/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="//s1.wp.com/i/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//s1.wp.com/i/favicons/apple-touch-icon-180x180.png">
<link rel="canonical" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/" />
<meta name="application-name" content="The WordPress.com Blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The latest news on WordPress.com and the WordPress community." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wordpress.com/blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/e6392390e3bcfadff3671c5a5653d95b?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/amp/">		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=f2B5&#038;cscache=6&#038;csrev=20" />
		<script type="text/javascript">
<!--
function gotoFunction() { window.location.href = document.language.languagesel.options[document.language.languagesel.selectedIndex].value; }
// -->
</script>

<link rel="fluid-icon" href="https://s0.wp.com/wp-content/themes/h4/i/fluidicon.png" title="WordPress.com" />

</head>


<body class="wpcomblog admin-bar-hidden">

	<script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function(){
			// Fix internal links with fixed header.
			if ( location.hash ) {
				setTimeout( function() {
					jQuery('body').scrollTop( jQuery(location.hash).offset().top - 75 );
				}, 1000 );
			}
		} );
	</script>







<!-- !Blue header -->
<header class="toolbar wpcom-masterbar wpcom-header">
	<div class="wpcom-navigation site-navigation wpcom-nav" role="navigation">

		<h1 class="wpcom-title"><a class="wpcom-logo" href="https://wordpress.com/"><span>WordPress.com</span></a></h1>

		<nav class="wpcom-pages">
			<a class="menu-toggle">Menu</a>
			<ul class="pages-menu">
				<li class="menu-features"><a href="https://wordpress.com/features/" title="Features">Features</a></li>
				<li class="menu-themes"><a href="https://wordpress.com/themes/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
				<li class="menu-plans"><a href="https://wordpress.com/pricing/" title="Plans">Plans</a></li>
				<li class="menu-news"><a href="https://en.blog.wordpress.com/" title="Blog">Blog</a></li>
				<li class="menu-support"><a href="https://en.support.wordpress.com/" title="Support">Support</a></li>
								<li class="menu-signup"><a href="https://wordpress.com/start?ref=news-topnav" title="Sign Up">Sign Up</a></li>
				<li class="menu-login"><a href="https://wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fwordpress.com%2Fblog%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F" title="Log In" class="login-link">Log In</a></li>
							</ul>
		</nav>
	</div>
</header>





<div id="wrapper" class="en-wrapper">
<script type="text/javascript" charset="utf-8">
	/* <![CDATA[ */
jQuery(document).ready(function() {
	jQuery('#archive-button').css('display','block');
	jQuery('#archives').css('overflow', 'visible');

		jQuery('#archives li:gt(0)').each(function() {
			jQuery(this).css('display','none');
		});

	jQuery('#archives li:gt(1)').css('display', 'none');

	jQuery('#archive-button').click(function() {
		jQuery('#archives li:gt(0)').each(function() {
			jQuery(this).toggle();
		});
	});

	jQuery('#s').click(function() {
		jQuery('#s').val('');
	});
});
/* ]]> */
</script>	<div id="content" class="widecolumn single">

						<style type="text/css">
				#post-focus.has-header-img {
					background-image: url("https://en-blog.files.wordpress.com/2020/05/person-tossing-globe-1275393-1.jpg?w=2000");
				}
			</style>
				<div id="blog-header" class="single has-header-img">
			<div class="inner">
				<h2 id="blog-title"><a href="https://wordpress.com/blog">The WordPress.com Blog</a></h2>
				<p id="blog-tagline"><a href="https://wordpress.com/blog">The WordPress.com Blog</a></p>
			</div>
		</div>

		<div id="post-focus" class="has-header-img post-42222 single">
			<div id="post-focus-alignment">
								<p id="focus-caption">Valentin Antonucci / Pexels</p>
							</div>

		</div>

		<div class="post" id="post-42222">
			<div class="post-title-top">
				<h2 class="post-title">10 Ways to Make Your Site More&nbsp;Accessible</h2>
								<div class="entry">
					<p>May 21 is Global Accessibility Awareness Day. Is your site reader-friendly for all of your visitors?</p>
				</div>
							</div>
			<div class="post-meta-top">
				<div id="wpcom-comments-date">
					<span class="date"><svg class="icon icon-clock" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" style="enable-background:new 0 0 24 24;" xml:space="preserve"><g id="time"><path d="M12,4c4.411,0,8,3.589,8,8s-3.589,8-8,8s-8-3.589-8-8S7.589,4,12,4 M12,2C6.477,2,2,6.477,2,12s4.477,10,10,10 s10-4.477,10-10S17.523,2,12,2L12,2z M15.8,15.4L13,11.667V7h-2v5.333l3.2,4.266L15.8,15.4z"/></g><g id="Layer_1"></g></svg>May 21, 2020</span>
				</div>
				<img alt='' src='https://0.gravatar.com/avatar/36207d4c7c014b0999b995ca3971d383?s=64&#038;d=retro' class='avatar avatar-64' height='64' width='64' />				<p class="post-author-name">Cheri Lucas Rowlands</p>
			</div>
			<div class="entrytext">
				
<p class="has-drop-cap">Today, <a href="https://globalaccessibilityawarenessday.org/">Global Accessibility Awareness&nbsp;Day</a>,&nbsp;raises awareness around digital access and inclusion and improving the web experience for everyone. This year, WebAIM&nbsp;<a href="https://webaim.org/projects/million/">analyzed one million homepages for accessibility issues</a> and found that 98% of websites had at least one <a href="https://webaim.org/standards/wcag/">WCAG</a> (Web Content Accessibility Guidelines) failure on their homepage, such as low-contrast text, missing image alt text, and empty links. These types of accessibility barriers make it difficult or impossible for some visitors &#8212; people who are blind, deaf and hard of hearing, and disabled, for example &#8212; to use your site.</p>



<p>We encourage you to audit your site to ensure it&#8217;s accessible for all readers; the WAVE <a href="https://wave.webaim.org/">Web Accessibility Evaluation Tool</a> can identify various errors on your site in seconds. Here are some web accessibility tips to get you started, and be sure to explore the guidelines and resources on the <a href="https://www.w3.org/WAI/">W3C Web Accessibility Initiative (WAI)</a> website for deeper learning.</p>



<hr class="wp-block-separator" />



<h3>Use an accessibility-ready theme</h3>



<p>You can choose from among a variety of designs for your site, but some themes have features that add complexity, making it harder for disabled people or visitors using screen readers to access your content. </p>



<p>When <a href="https://wordpress.com/themes/">choosing a theme</a>, consider an <a href="https://wordpress.com/themes/filter/accessibility-ready">accessibility-ready design</a>, like <em><a href="https://wordpress.com/theme/balasana">Balasana</a></em>, a free minimal theme for your business website; or <em><a href="https://wordpress.com/theme/mayland">Mayland</a></em>, a free visual theme that&#8217;s great for photographers and storytellers. These themes have been checked by the Theme Review Team and pass&nbsp;<a href="https://make.wordpress.org/themes/handbook/review/accessibility/required/">basic accessibility requirements</a>.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="42375" data-permalink="https://wordpress.com/blog/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png" data-orig-size="1958,1508" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=720" src="https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=1024" alt="Examples of six accessibility-ready designs from the WordPress.com Theme Showcase" class="wp-image-42375" srcset="https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=1024 1024w, https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png?w=768 768w, https://en-blog.files.wordpress.com/2020/05/screencapture-wordpress-themes-filter-accessibility-ready-2020-05-18-14_31_37.png 1958w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3>Display your site title and tagline</h3>



<p>Many themes allow you to upload a <a href="https://wordpress.com/support/custom-header-image/">custom header image</a>, which is a visual way to brand your site, display the title of your blog, or promote the name of your business. But some themes may not support <a href="https://www.w3.org/WAI/test-evaluate/preliminary/#images">alternative text</a>, or&nbsp;the written copy that appears in place of an image on a page if the image fails to load on your visitor&#8217;s screen. </p>



<p>Instead of conveying your site title and tagline within a header image, display your site title and tagline text. Go to <strong><a href="https://wordpress.com/settings/general">Manage → Settings</a></strong>, and at the top under <strong>Site profile</strong>, fill out your <strong>Site title</strong> and <strong>Site tagline</strong>. Then, head to <strong><a href="https://wordpress.com/customize">Design → Customize</a></strong>, go to <strong>Site Identity</strong>,<strong> </strong>and check the box next to <strong>Display Site Title and Tagline</strong>. </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="42346" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-10-21-45-am-2/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png" data-orig-size="588,371" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-10.21.45-am-2" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=588" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=588" alt="The module in My Sites where you insert your Site Title and Site Tagline" class="wp-image-42346" width="441" height="278" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=441 441w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.21.45-am-2.png 588w" sizes="(max-width: 441px) 100vw, 441px" /></figure>



<h3>Structure your pages and posts with appropriate headings</h3>



<p>Add <a href="https://www.w3.org/WAI/test-evaluate/preliminary/#headings">headings</a> with the <a href="https://wordpress.com/support/wordpress-editor/blocks/heading-block/">Heading Block</a> to organize pages and posts and make it easier for readers to follow your content, which is especially important for longer pages and posts. Click on the &#8220;i&#8221; icon in the top toolbar of the block editor to view any errors and incorrect heading sizes.</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="42367" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-10-13-46-am-copy-2/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png" data-orig-size="2014,1238" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-10.13.46-am-copy-2" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=720" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=1024" alt="A popup box that appears in the block editor with information on headings and the structure of your post or page" class="wp-image-42367" width="1024" height="629" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=1024 1024w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png?w=768 768w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-10.13.46-am-copy-2.png 2014w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3>Select fonts and colors for legibility</h3>



<p>Fonts and colors are essential components on your site, adding personality and style and strengthening your visual identity online. Avoid <a href="https://wordpress.com/support/custom-fonts/">font styles and sizes</a> and color palettes that make your site difficult to read, and pay attention to <a href="https://www.w3.org/WAI/test-evaluate/preliminary/#contrast">contrast</a>, or the difference between the darkness of your text and the lightness of your background.</p>



<p>The block editor will display an error message in <strong>Color settings</strong> when it detects poor color contrast in the specific block you&#8217;re working on.</p>



<div class="wp-block-columns">
<div class="wp-block-column">
<figure class="wp-block-image size-large is-resized"><img data-attachment-id="42405" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-9-38-49-pm-copy/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png" data-orig-size="2232,1158" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-9.38.49-pm-copy" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=720" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png" alt="An error message that is displayed in the sidebar of the block editor when low color contrast is detected" class="wp-image-42405" width="1024" height="531" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=1024&amp;h=531 1024w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=2048&amp;h=1062 2048w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=150&amp;h=78 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=300&amp;h=156 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-9.38.49-pm-copy.png?w=768&amp;h=398 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p></p>
</div>
</div>



<h3>Clearly describe your links</h3>



<p>When <a href="https://wordpress.com/support/links/#adding-links-to-posts-pages-and-widgets">linking to another page or post on the web</a>, make your linked text descriptive. For example, &#8220;click here&#8221; is not as effective as &#8220;learn how to apply to my writing workshop.&#8221; </p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="42350" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-11-10-35-am/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png" data-orig-size="1638,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-11.10.35-am" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=720" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=1024" alt="A short paragraph with correctly linked text" class="wp-image-42350" width="1024" height="239" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=1024 1024w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png?w=768 768w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.10.35-am.png 1638w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3>Include captions with your images</h3>



<p>When adding an image with the <a href="https://wordpress.com/support/wordpress-editor/blocks/image-block/">Image Block</a>, add a description of the image in the <a href="https://wordpress.com/support/wordpress-editor/blocks/image-block/#captions">caption</a> underneath it. While captions are optional, they improve the experience for all readers by providing more context.</p>



<figure class="wp-block-image size-large"><img data-attachment-id="42385" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-3-23-27-pm/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png" data-orig-size="1054,996" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-3.23.27-pm" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=720" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=1024" alt="A photo of a vintage typewriter with a caption" class="wp-image-42385" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=1024 1024w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png?w=768 768w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-3.23.27-pm.png 1054w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3>Add alt text to your images</h3>



<p><a href="https://www.w3.org/WAI/test-evaluate/preliminary/#images">Alt text</a> is essential for people who are blind or use screen readers (they can hear alt text read aloud), or people who have disabled images for speed or bandwidth reasons. Alt text is also important for your site&#8217;s SEO &#8212; it helps search engines understand what your site content is about.</p>



<p>When adding an image with the<a href="https://wordpress.com/support/wordpress-editor/blocks/image-block"> Image Block</a>, go to the block&#8217;s settings on the right and add the alt text in the box under <strong>Image settings</strong>.</p>



<figure class="wp-block-image size-large is-resized"><img data-attachment-id="42356" data-permalink="https://wordpress.com/blog/screen-shot-2020-05-18-at-11-47-07-am/" data-orig-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png" data-orig-size="554,478" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="screen-shot-2020-05-18-at-11.47.07-am" data-image-description="" data-medium-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=300" data-large-file="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=554" src="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=554" alt="An example of image alt text written in the Alt Text field in the Image Block's settings" class="wp-image-42356" width="416" height="359" srcset="https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=416 416w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=150 150w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png?w=300 300w, https://en-blog.files.wordpress.com/2020/05/screen-shot-2020-05-18-at-11.47.07-am.png 554w" sizes="(max-width: 416px) 100vw, 416px" /></figure>



<p>Learn more about W3C&#8217;s <a href="https://www.w3.org/WAI/tutorials/images/">image accessibility guidelines</a>.</p>



<h3>Create easily clickable CTA areas</h3>



<p>With the <a href="https://wordpress.com/support/wordpress-editor/blocks/buttons-block/">Buttons Block</a>, you can add call-to-action buttons to your pages and posts quickly. For those of you who <a href="https://wordpress.com/discover-wordpress/2018/04/26/create-a-custom-button/">design and embed your own buttons</a> with <a href="https://wordpress.com/support/widgets/image-widget/">Image Widgets</a>, make buttons, icons, and other CTA elements with wide-enough areas that are easy to click or tap from different devices. </p>



<p>You can apply this tip to text links as well. Tapping a linked hashtag or asterisk within a sentence, for example &#8212; especially on a small screen &#8212; may be difficult for some people.</p>



<h3>Include captions or transcripts for multimedia content</h3>



<p>If your site includes<a href="https://wordpress.com/support/videos/"> video content</a>, consider adding captions or including transcripts (documenting speech, sounds, as well as actions seen on-screen). <a href="https://www.w3.org/WAI/test-evaluate/preliminary/#media">Podcast</a> transcripts are also incredibly helpful; here&#8217;s <a href="https://distributed.blog/2020/04/29/adam-gazzaley-distracted-mind/">a transcript of a recent Distributed episode with neuroscientist Adam Gazzaley</a>.</p>



<p>It&#8217;s best if video and audio content does not auto-play, but if that&#8217;s not possible, options to pause or adjust the volume should be obvious on the page.</p>



<h3>Never stop learning and improving</h3>



<p>This list is just an introduction to a few best practices and guidelines! If you&#8217;re interested in learning more, explore the resources on the <a href="https://www.w3.org/WAI/">W3C Web Accessibility Initiative (WAI)</a> website. You can also explore ways to get involved in <a href="https://make.wordpress.org/accessibility/">improving the accessibility of WordPress</a>.</p>



<hr class="wp-block-separator" />



<p class="has-text-align-center"><strong>Learn more about <a href="https://globalaccessibilityawarenessday.org/">Global Accessibility Awareness Day</a> and participate in <a href="https://globalaccessibilityawarenessday.org/events/">online events, webinars, and podcasts</a>. </strong></p>
<div style="margin-top: 2em" class="blog-subscribe"><hr /><p><strong><label for="subscribe-field">Email Newsletter</label></strong></p>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Missing out on the latest WordPress.com developments? Enter your email below to receive future announcements direct to your inbox. An email confirmation will be sent before you will start receiving notifications - please check your spam folder if you don't receive this.</p>
<p>Join 70,159,420 other followers</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Enter your email address"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="3584907"/>
                    <input type="hidden" name="source" value="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="459"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="ab4facdabe" />                    <button type="submit"
	                    	                        class="subscribe-button-custom"
	                    		                	                >
	                    Follow                    </button>
                </p>
            </form>
			
</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-42222" class="share-twitter sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-42222" class="share-facebook sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-42222" class="share-linkedin sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-42222" class="share-pinterest sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-42222" class="share-skype sd-button share-icon no-text" href="https://wordpress.com/blog/2020/05/21/global-accessibility-awareness-day/?share=skype" target="_blank" title="Click to share on Skype"><span></span><span class="sharing-screen-reader-text">Click to share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-3584907-42222-5ec682adbe85c' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=3584907&amp;post_id=42222&amp;origin=en.blog.wordpress.com&amp;obj_id=3584907-42222-5ec682adbe85c&amp;domain=wordpress.com' data-name='like-post-frame-3584907-42222-5ec682adbe85c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							</div>
			<div id="entry-side">
				<ul id="post-meta">
					<li class="time"></li>
					<li class="categories"><svg class="icon icon-category" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 19H6c-1.1 0-2-.9-2-2V7c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2h7c1.1 0 2 .9 2 2v8c0 1.1-.9 2-2 2z"/></svg><a href="https://wordpress.com/blog/category/better-blogging/" rel="category tag">Better Blogging</a>, <a href="https://wordpress.com/blog/category/diversity-inclusion/" rel="category tag">Diversity &amp; Inclusion</a>, <a href="https://wordpress.com/blog/category/wordpresscom/" rel="category tag">WordPress.com</a></li>					<li class="tags"><svg class="icon icon-tag" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 2.007h-7.087c-.53 0-1.039.211-1.414.586l-8.906 8.906c-.781.781-.781 2.047 0 2.828l7.086 7.086c.781.781 2.047.781 2.828 0l8.906-8.906c.376-.374.587-.883.587-1.413v-7.087c0-1.105-.895-2-2-2zm-2.993 6.993c-1.105 0-2-.895-2-2s.895-2 2-2 2 .895 2 2-.895 2-2 2z"/></svg><a href="https://wordpress.com/blog/tag/accessibility/" rel="tag">accessibility</a>, <a href="https://wordpress.com/blog/tag/accessible/" rel="tag">accessible</a>, <a href="https://wordpress.com/blog/tag/best-practices/" rel="tag">best practices</a>, <a href="https://wordpress.com/blog/tag/diversity/" rel="tag">diversity</a>, <a href="https://wordpress.com/blog/tag/inclusion/" rel="tag">Inclusion</a></li>									</ul>

				<ol id="post-navigation">
										<li class="previous-post"><h4>Previous Post</h4><a href="https://wordpress.com/blog/2020/05/18/say-hello-to-the-wordpress-block-editor/" rel="prev">Say Hello to the WordPress Block&nbsp;Editor</a></li>				</ol>
			</div>
			<div id="entry-comments">
				
<!-- You can start editing here. -->


  		<!-- If comments are open, but there are no comments. -->
	 	<div id="comments_warn">
		<p>Please do not use these comments for asking questions, support, or bug reporting.  Use the <a href="http://en.forums.wordpress.com/">forums</a> or <a href="http://support.wordpress.com/contact/">support contact form</a> for that.</p>
			<p>Please read our <a href="https://wordpress.com/blog/comment-guidelines/">comment guidelines</a> before posting.</p>
		</div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2020/05/21/global-accessibility-awareness-day/#respond" style="display:none;">Cancel reply</a></small></h3>		<form action="https://en.blog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="af0e1ebfa9" /><input type="hidden" name="_wp_http_referer" value="/blog/2020/05/21/global-accessibility-awareness-day/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Please log in using one of these methods to post your comment:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fen.blog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Post Comment" />
				<input type='hidden' name='comment_post_ID' value='42222' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4a99fccf76" /></p>
<input type="hidden" name="genseq" value="1590067885" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>			</div>
		</div>

	
	</div>


<div class="enblog-cta">
	<div class="enblog-cta-container">
		<h2 class="enblog-cta-headline">Create your new blog or website for free</h2>
		<p><a id="enblog-cta-footer" class="button is-primary is-large is-cta wpcom-button" href="//wordpress.com/start/?utm_source=editorial&#038;utm_medium=wpblog&#038;utm_campaign=global-accessibility-awareness-day&#038;utm_term=better-blogging&#038;utm_content=footer_button">Get Started</a></p>
	</div>
</div>

<script type="text/javascript">
	window._tkq = window._tkq || [];
	window._tkq.push( [ 'recordEvent', 'wpcom_wpblog_page_view', {} ] );
	jQuery( function($) {
		$( '.wpcom-button' ).on( 'click', function() {
			_tkq.push( ['recordEvent', 'wpcom_wpblog_signup_click',{
				cta_name: $( this ).attr( 'id' ),
				utm_campaign: 'global-accessibility-awareness-day'
			} ] );
		});
	});
</script>


<!-- google_ad_section_start(weight=ignore) -->
<div id="footer" class="with-feedbag">
	<div class="c0">

			<h4>Get Started</h4>
			<a class="button-primary" href="https://wordpress.com/start/?ref=websitebluefooter">Create your own website</a>
			</div>
	<div class="c1">
		<h4>Do More</h4>
		<ul>
			<li><a href="https://wordpress.com/features/" title="A sampling of the many features WordPress.com offers" >Features</a></li>
			<li><a href="https://store.wordpress.com/" title="Value-added upgrades available a la carte" >Store</a></li>
			<li><a href="https://wordpress.com/s/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
			<li><a href="https://developer.wordpress.com/" title="Build apps for WordPress.com">Developers</a></li>
		</ul>
	</div>
	<div class="c2">
		<h4>Community</h4>
		<ul>
			<li><a href="https://en.support.wordpress.com/" title="We&#8217;re here for you">Support</a></li>
			<li><a href="https://en.forums.wordpress.com/" title="Communicate with your fellow WordPress.com bloggers">Forums</a></li>
			<li><a href="https://central.wordcamp.org/" title="Community-organized events that focus on everything WordPress">WordCamps</a></li>
			<li><a href="https://wordpress.org/" title="Self-hosted, non-profit version">WordPress.org</a></li>
		</ul>
	</div>
	<div class="c3">
		<h4>Company <span style="display:none;"><a href="https://www.facebook.com/WordPresscom">F</a> &#8226; <a href="https://twitter.com/wordpressdotcom">T</a></span></h4>
		<ul>
			<li><a href="https://wordpress.com/about/" title="A short introduction to your hosts" >Our Story</a></li>
			<li><a href="https://automattic.com/privacy/" title="We are profoundly disinterested in your private details">Privacy</a></li>
			<li><a href="https://wordpress.com/tos/" title="Some legalese">Terms of Service</a></li>
			<li><a href="https://ma.tt/" title="Founder of Automattic, example of what WordPress can do" >Matt Mullenweg</a></li>
			<li><a id='code-wrangler' href='https://automattic.com/work-with-us/code-wrangler/?utm_source=h4&amp;utm_campaign=cw-php-we' title='We are super nice :-)' style='text-transform: none;' dir='auto'>We are hiring PHP developers. Join us!</a></li>
		</ul>
	</div>
			<div class="c4">
			<h4>From our blogs</h4>
			<ul><li><a href="https://dailypost.wordpress.com/photo-challenges/all-time-favorites/">All-Time Favorites</a></li><li><a href="https://dailypost.wordpress.com/prompts/afterthought/">Retrospective</a></li><li><a href="https://dailypost.wordpress.com/2018/05/31/a-treasure-trove-of-archives-our-absolute-favorite-posts/">A Treasure Trove of Archives: Our Absolute Favorite Posts</a></li><li><a href="https://dailypost.wordpress.com/2020/03/31/join-our-discover-daily-prompts-in-april/">Join Our Discover Daily Prompts in April!</a></li></ul>		</div>
		<div class="spacergif"></div>
	<p class="automattic">
		<span>An </span><a class="automattic-logo" href="https://automattic.com/">Automattic</a><span> Joint</span>	</p>
				<script>
				var cwLink = document.getElementById( 'code-wrangler' );
				var alternatives = [
					{text: 'We are hiring PHP developers. Join us!', campaign: 'cw-php-we'},
					{text: 'Automattic is hiring PHP developers. Join us!', campaign: 'cw-php-a8c'},
					{text: 'Automattic is hiring backend developers. Join us!', campaign: 'cw-backend-a8c'},
					{text: 'We are hiring backend developers. Join us!', campaign: 'cw-backend-we'},
					{text: 'Automattic is hiring PHP developers anywhere in the world. Join us!', campaign: 'cw-php-a8c-anywhere'},
					{text: 'Automattic is hiring backend developers anywhere in the world. Join us!', campaign: 'cw-backend-a8c-anywhere'},
					{text: "&lt;?php find_developers( ['language' => 'PHP', 'specialty' => 'scaling', 'location' => ANYWHERE ] )", campaign: 'cw-phpcode'},
				];
				var sourceAlternatives = {
					jetpackcom: [
						{text: 'Know PHP and want to improve Jetpack? Join us!', campaign: 'cw-knowphp-jetpack'},
						{text: 'Know PHP and want to improve Jetpack from anywhere in the world? Join us!', campaign: 'cw-knowphp-jetpack-anywhere'},
					],
					h4: [
						{text: 'Know PHP and want to improve WordPress.com? Join us!', campaign: 'cw-knowphp-wpcom'},
						{text: 'Know PHP and want to improve WordPress.com from anywhere in the world? Join us!', campaign: 'cw-knowphp-wpcom-anywhere'},
					],
					homepage: [
						{text: 'Know PHP and want to improve WordPress.com? Join us!', campaign: 'cw-knowphp-wpcom'},
						{text: 'Know PHP and want to improve WordPress.com from anywhere in the world? Join us!', campaign: 'cw-knowphp-wpcom-anywhere'},
					],
				}
				if ( sourceAlternatives[ 'h4' ] ) {
					alternatives = alternatives.concat( sourceAlternatives[ 'h4' ] );
				}
				var chosen = alternatives[ Math.floor( Math.random() * alternatives.length ) ];
				cwLink.href = 'https://automattic.com/work-with-us/code-wrangler/?utm_source=h4&utm_medium=link&utm_campaign=' + chosen.campaign;
				cwLink.innerHTML = chosen.text;
			</script></div>
</div>


<script type="text/javascript">
<!--
addLoadEvent(function(){jQuery('#user_login').focus();});
// -->
</script>
<!--  -->
			<!-- A8C Analytics [start] -->
			<script type="text/javascript">
				( function() {
					'use strict';

					var setupAnalytics = function() {
						var $ = window.jQuery;
						if ( ! $ ) return; // No jQuery.

						window.a8cAnalyticsConfig = {"cookieBanner":{"text":"Our websites and dashboards use cookies. By continuing, you agree to their use. <a target=\"_blank\" href=\"https:\/\/automattic.com\/cookies\">Learn more<\/a>, including how to control cookies.","buttonText":"Got It!","cookieName":"sensitive_pixel_option","skipBanner":false,"cssZIndex":50001,"cookieDomain":"wordpress.com"},"fireAnalyticsOptions":[]};
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupAnalytics );
					} else {
						setupAnalytics();
					}
				} )();
			</script>

			
<script type="text/javascript">
	$document = jQuery( window.document );
	$document.on( 'a8c-analytics:loaded', function() {
		'use strict';

		var kit = window.a8cAnalytics.kit;

		if ( kit.doNotTrack() ) {
			return;
		}

		function fireGoogleAnalytics() {
			kit.loadGoogleAnalytics();
			ga( 'create', 'UA-10673494-9', 'auto' );

			ga( 'set', 'transport', 'function' === typeof navigator.sendBeacon ? 'beacon' : 'xhr' );
			ga( 'set', 'anonymizeIp', true );

			ga( 'send', 'pageview' );

			ga( 'create', 'UA-10673494-18', 'auto', { 'name': 'UnifiedSupport' } );  // Unified Support
			ga( 'UnifiedSupport.set', 'transport', 'function' === typeof navigator.sendBeacon ? 'beacon' : 'xhr' );
			ga( 'UnifiedSupport.set', 'anonymizeIp', true );
			ga( 'UnifiedSupport.send', 'pageview' );
		}

		function fireFacebook() {
			kit.loadFacebook();
			fbq( 'init', '823166884443641' );
			fbq( 'track', "PageView" );
		}

		function fireQuantcast() {
			// P-Code: p-3Ma3jHaQMB_bS
			// Label: _fp.event.Default
			window._qevents = window._qevents || [];
			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();
			_qevents.push({qacct:"p-3Ma3jHaQMB_bS"});
		}

		function fireAdRoll() {
			window.adroll_adv_id = 'PEJHFPIHPJC2PD3IMTCWTT';
			window.adroll_pix_id = 'WV6A5O5PBJBIBDYGZHVBM5';

			if ( kit.isLastFireTimeStale( 'adRoll' ) ) {
				kit.loadAdRoll();
				kit.updateLastFireTime( 'adRoll' );
			}
		}

		// ------- Fire Normal Pixels -------

				fireGoogleAnalytics();

		// ------- Fire Sensitive Pixels -------

		$document.on( 'a8c-analytics:fire-sensitive-pixels', function() {
			fireFacebook();
			fireQuantcast();
			// fireAdRoll();
		} );
	} );
</script>

			<script type="text/javascript">
				( function() {
					'use strict';

					var setupAnalytics = function() {
						var $ = window.jQuery;
						if ( ! $ ) return; // No jQuery.

													$.ajax( {
								async: true,
								cache: true,
								dataType: 'script',
								url: "https:\/\/s1.wp.com\/wp-content\/mu-plugins\/a8c-analytics\/a8c-analytics.js?v=1586367077",
							} );
											};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupAnalytics );
					} else {
						setupAnalytics();
					}
				} )();
			</script>
			<!-- A8C Analytics [end] -->
		<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script src='//0.gravatar.com/js/gprofiles.js?ver=202021y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-36207d4c7c014b0999b995ca3971d383">
	</div>
	</div>
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/en.blog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/wordpress.com\/wp-login.php?action=logout&_wpnonce=4f1f80fd46","homeURL":"https:\/\/wordpress.com\/blog\/","postID":"42222","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="3584907" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://wordpress.com/blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The WordPress.com Blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="19946cd554" /><input type="hidden" name="_wp_http_referer" value="/blog/2020/05/21/global-accessibility-awareness-day/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/wordpress.com\/blog\/2020\/05\/21\/global-accessibility-awareness-day\/":42222};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/blog/2020/05/21/global-accessibility-awareness-day/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var actionbardata = {"siteID":"3584907","siteName":"The WordPress.com Blog","siteURL":"https:\/\/wordpress.com\/blog","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/e6392390e3bcfadff3671c5a5653d95b?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"a8c\/wpblog","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwordpress.com%2Fblog%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8178faea9f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ab4facdabe\" \/>","referer":"https:\/\/wordpress.com\/blog\/2020\/05\/21\/global-accessibility-awareness-day\/","canFollow":"1","feedID":"25823","statusMessage":"","customizeLink":"https:\/\/en.blog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fen.blog.wordpress.com%2Fblog%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F","postID":"42222","shortlink":"https:\/\/wp.me\/pf2B5-aZ0","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/en.blog.wordpress.com\/42222","statsLink":"https:\/\/wordpress.com\/stats\/post\/42222\/en.blog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: ","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 70,159,420 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fwordpress.com%2Fblog%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/wordpress.com\/blog\/wp-admin\/admin-ajax.php","nonce":"f0ecb51e25","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fwordpress.com%2Fblog%2F2020%2F05%2F21%2Fglobal-accessibility-awareness-day%2F","blog_id":"3584907","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">You must be <a href=\"#\" class=\"jp-carousel-comment-login\">logged in<\/a> to post a comment.<\/p>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=3584907&v=wpcom&tz=0&user_id=0&subd=en.blog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJylVNuSmzAM/aEahUk6mzx0+ikdYysg4ttaJjT9+opu2CGFSS/7ZCEdHcnyETAmZWIoGAr0DBavZDB9r3r+BI+hFLl4ZNYtbkT71wHz7X5UFK6E4x9hPZakzUVlZPqxYvWDSm5oKTA4uiCDJA3Y6WAd5hlMwbjBSlDITfReEoUuuVvlKWyBLHGBKwYb8xRK0d3O5NwSPjcwVz8PzimmggotFQrtvS+o691+f9jXRwg48q+rNC6ay72K2AKVsfGbW20NZS7SDvLZYG4lkhGOVV3t1JjkTtAM5CxQfQxAweLqcf6awkYvw9H29kEeXdcfpUA2OqHqinfPmf53+EbnODC6J6NfCGyWzpvQ+klxDfBI6ZkqV0kPjt8TS4eyPtAdJiR77RybjLhS3aKAtqJK1egMXnPBLJaKV8yZJjG/+/6RoWSZ1aq9ZZIpFMOU9G5tbRKn7Q173PElamuG92eC+V8wO571dyH2WNS+2sE3qQznmP0T/LSC6uw0ZeBOZ9HQfErSV/+l/nw8nU4vh5e6/wmecd6b'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-url.min.7490158b.js?m=1589993648h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/8.1.0-wpcom/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1589993648h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'3584907','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'3584907','v':'wpcom','tz':'0','user_id':'0','post':'42222','subd':'en.blog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSU9RRkVyRmw/bFF4N29ZdnF3Lnxoc0xRaWorQ09SJS14UzNlbj9xNTEsMWpEXUoyJno2NWNSdyZKXXxYMTRNfjEwJTZqSjk1U0QtbU5SdjRzbG8sLF95VUZkJW1BaXZbP1FyelpFNXBnLmxLXTRhSlB3Q3o5ZFswcCwzVD8/KzZdbUtEek91czRubmpuJXF4RjddN353V1VXNVgxJWJVLzUud3N4TXI1N0F+ZllHSjBBWCYuYXEmUVdwNys9Q1pDK2YyZitrQVZ8OFAlSjZ8YzJqOT1LQj9idXVuOXwuZ1pUdkdTbi9jOWFjQStMJjBzY0paL0x2XzclOD92emx4RTNWRmRSdEo9SC5lb3w5aVVYMjJoS2pDSEE='}]);
_stq.push([ 'clickTrackerInit', '3584907', '42222' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script type="text/javascript">
			( function( $ ) {
				if ( ! $ ) return; // Not possible.
				$( document ).ajaxSend( function( event, jqXhr, settings ) {
					if ( 0 === String( settings.url || '' ).indexOf( "https:\/\/en.blog.wordpress.com\/wp-admin\/admin-ajax.php" ) ) {
						settings.xhrFields                 = settings.xhrFields || {};
						settings.xhrFields.withCredentials = true;
					}
				} );
			} )( window.jQuery );
		</script>
		<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- google_ad_section_end -->
</body>
</html>
<!--
	generated 185 seconds ago
	generated in 0.122 seconds
	served from batcache in 0.002 seconds
	expires in 115 seconds
-->
