<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" data-placeholder-focus="false"><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset="UTF-8">
<meta name="HandheldFriendly" content="True">

<link rel="stylesheet" href="https://s1.wp.com/wp-content/mu-plugins/atlas/css/header.css" type="text/css">

<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">


	<title>  Eight Types of Photography Commonly Used on Websites</title>


	<link rel="alternate" type="application/rss+xml" title="WordPress.com Blog" href="https://en.blog.wordpress.com/feed/" />

<meta name="msapplication-TileImage" content="/wp-content/themes/h4/tabs/images/wpcom-logo-144.png"/>
<meta name="msapplication-TileColor" content="#0074a2"/>
<meta name="application-name" content="WordPress.com"/>
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8"/>
<meta name="msApplication-ID" content="App"/>


	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="stylesheet" type="text/css" href="https://s1.wp.com/wp-content/themes/h4/style.css?13" media="screen" />
<!--[if lt IE 7]>
<link href="https://s1.wp.com/wp-content/themes/h4/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lt IE 8]>
	<style type="text/css" media="screen">#front-page ul#topnav,.loggedin ul#topnav{width:525px}ul#topnav li{display:inline}</style>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/h4/style-go.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdtugzAMhl9owWXaSm+mPUsAN6TNAcVGVd9+Dmk3lW7RbpBt/s+HP3CZ1RADY2Dwi5rdYmwgSOg046jmSLzJmoHoBX7HnD0jwQl51sNZrdmT/K41i6Q9JiN/EsK+eW120C/WjdC7uOJ90ukKxFeH/2izUgRswxnTPSsN6y2GeBO3TZuXGC1x2YGaQq5d/uSPi3OKLKPC0cp4c/MDdk0Hq2dyC3FZqXTfVmumZnuk7mfNWeFliEaHXmQ1zM/7O5XDSedzKvrLLGrV93NCIiVfbxeveJJBVU6ovEp5bRDhY6WgFkJkKzR9B089yyiY3spzKafDKGZWdDcF6HDlSQJydsRUW9ZgVOK3ZhvDQ6KOTtsqmlBeypg8Lx/5kz5B+jBsXCXtkBi1X9FNrXKgcbHXLgs+/Uf7vu+6tjt0r6cvqY9i0Q==?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj90OwiAMhV9IRmY0cRfGZ8GtsiKU2YJGn15Mtgvnb9KEnvCdnlZfBoXU+tyBaFfqlIGv41M5WehvgApo2SSoAtIEt5ESUHqwQ5QUQMRYePMb4h49qCzABaBUYg5xzoWsBp8tkmgGX6I69Zg6U2+mPx+CdEa4/MQcpMG0R8UgeHvZOfVQrtH9Sk8rOVHAHFm0j3ZsP7u8oQ7JTmGGrqkvWjx2wH/bwEhRVV0ti2UXtvV63TSrZd1s3B1mb6vO'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Setting Your Podcast Marketing Strategy: Three Key&nbsp;Steps' href='https://wordpress.com/go/content-blogging/setting-your-podcast-marketing-strategy-three-key-steps/' />
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p1-1dxt0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwordpress.com%2Fgo%2Fweb-design%2Feight-types-of-photography-commonly-used-on-websites%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwordpress.com%2Fgo%2Fweb-design%2Feight-types-of-photography-commonly-used-on-websites%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Eight Types of Photography Commonly Used on Websites" />
<meta property="og:url" content="https://wordpress.com/go/web-design/eight-types-of-photography-commonly-used-on-websites/" />
<meta property="og:description" content="Engage your website visitors with compelling images. Here are eight types of photography you might want to use on your website." />
<meta property="article:published_time" content="2019-09-09T10:27:59+00:00" />
<meta property="article:modified_time" content="2019-08-27T22:04:42+00:00" />
<meta property="og:site_name" content="WordPress.com" />
<meta property="og:image:alt" content="Woman taking a photo of high heels using a tripod" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WordPressDotCom" />
<meta name="twitter:site" content="@WordPressDotCom" />
<meta name="twitter:text:title" content="Eight Types of Photography Commonly Used on Websites" />
<meta name="twitter:image" content="https://wpcom.files.wordpress.com/2019/08/sw-718775.jpg?w=640" />
<meta name="twitter:image:alt" content="Woman taking a photo of high heels using a tripod" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:description" content="Engage your website visitors with compelling images. Here are eight types of photography you might want to use on your website." />
<meta property="og:image" content="https://wpcom.files.wordpress.com/2019/08/sw-718775.jpg" />
<meta name="twitter:image:src" content="https://wpcom.files.wordpress.com/2019/08/sw-718775.jpg" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wordpress.com/osd.xml" title="WordPress.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://wordpress.com/go/web-design/eight-types-of-photography-commonly-used-on-websites/" />
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WordPress.com is the best place for your personal blog or business site." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wordpress.com/feed/;icon-uri=https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=https://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Engage your website visitors with compelling images. Here are eight types of photography you might want to use on your website." />
<link rel="amphtml" href="https://wordpress.com/go/web-design/eight-types-of-photography-commonly-used-on-websites/amp/"><meta name="theme-color" content="#0087be" />
<meta name="msapplication-TileColor" content="#0074a2" />
<meta name="application-name" content="WordPress.com" />
<meta name="apple-mobile-web-app-title" content="WP.com" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16" />
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s1.wp.com/i/webclip.png" sizes="512x512" />
<link rel="icon" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=32" sizes="32x32" />
<link rel="icon" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=180" />
<meta name="msapplication-TileImage" content="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=270" />
<script type="text/javascript">
<!--
function gotoFunction() { window.location.href = document.language.languagesel.options[document.language.languagesel.selectedIndex].value; }
// -->
</script>

<link rel="fluid-icon" href="https://s1.wp.com/wp-content/themes/h4/i/fluidicon.png" title="WordPress.com" />

</head>


<body class="tier mp6">

	<script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function(){
			// Fix internal links with fixed header.
			if ( location.hash ) {
				setTimeout( function() {
					jQuery('body').scrollTop( jQuery(location.hash).offset().top - 75 );
				}, 1000 );
			}
		} );
	</script>







<!-- !Blue header -->
<header class="toolbar wpcom-masterbar wpcom-header">
	<div class="wpcom-navigation site-navigation wpcom-nav" role="navigation">

		<h1 class="wpcom-title"><a class="wpcom-logo" href="https://wordpress.com/"><span>WordPress.com</span></a></h1>

		<nav class="wpcom-pages">
			<a class="menu-toggle">Menu</a>
			<ul class="pages-menu">
				<li class="menu-features"><a href="https://wordpress.com/features/" title="Features">Features</a></li>
				<li class="menu-themes"><a href="https://wordpress.com/themes/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
				<li class="menu-plans"><a href="https://wordpress.com/pricing/" title="Plans">Plans</a></li>
				<li class="menu-news"><a href="https://en.blog.wordpress.com/" title="Blog">Blog</a></li>
				<li class="menu-support"><a href="https://en.support.wordpress.com/" title="Support">Support</a></li>
								<li class="menu-signup"><a href="https://wordpress.com/start?ref=" title="Sign Up">Sign Up</a></li>
				<li class="menu-login"><a href="https://wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fwordpress.com%2Fgo%2Fweb-design%2Feight-types-of-photography-commonly-used-on-websites%2F" title="Log In" class="login-link">Log In</a></li>
							</ul>
		</nav>
	</div>
</header>





<div id="wrapper" class="en-wrapper">

	<div id="content" class="widecolumn singlepost">

	<div class="goheader">
	<a class="golink" href="https://wordpress.com/go/">
		<div class="goheader-logo"><svg width="40" height="40" viewBox="0 0 40 40"><path fill="#FFF" fill-rule="evenodd" d="M35.784 11.413a17.867 17.867 0 0 1 2.2 8.613c0 6.625-3.59 12.409-8.928 15.521l5.484-15.856c1.023-2.562 1.365-4.61 1.365-6.431 0-.66-.043-1.274-.121-1.847zm-13.282.195c1.081-.057 2.055-.17 2.055-.17.968-.115.854-1.537-.114-1.481 0 0-2.909.228-4.786.228-1.763 0-4.728-.228-4.728-.228-.969-.056-1.083 1.423-.115 1.48 0 0 .917.114 1.885.17l2.796 7.666-3.929 11.785-6.539-19.45a36.836 36.836 0 0 0 2.056-.17c.966-.115.852-1.536-.114-1.48 0 0-2.909.228-4.786.228-.337 0-.734-.008-1.156-.022 3.21-4.874 8.73-8.093 15.002-8.093 4.675 0 8.931 1.787 12.126 4.715l-.232-.015c-1.765 0-3.017 1.536-3.017 3.186 0 1.48.855 2.732 1.765 4.212.682 1.195 1.48 2.731 1.48 4.952 0 1.537-.591 3.319-1.366 5.804l-1.791 5.984-6.49-19.302h-.002zm-2.475 26.375c-1.717 0-3.425-.247-5.072-.732l5.387-15.654 5.52 15.12.128.248a17.913 17.913 0 0 1-5.963 1.018zM2.071 20.026c0-2.604.559-5.075 1.555-7.308l8.565 23.468c-5.991-2.91-10.12-9.052-10.12-16.16zM20.027.056C9.014.056.057 9.016.057 20.026.056 31.039 9.014 40 20.026 40 31.04 40 40 31.038 40 20.026 40 9.013 31.038.056 20.027.056z"/></svg></div>
		<div class="goheader-text">
			<span class="goheader-title">Go</span>
			<span class="goheader-tagline">Own Your Passion. Boost Your Business.</span>
		</div>
	</a>
</div>

  
		<div class="post has-postthumbnail" id="post-18003250">

							<div class="postthumbnail" style="background-image: url( 'https://wpcom.files.wordpress.com/2019/08/sw-718775.jpg' );"></div>
			
			<div class="postheader">
			<h1>Eight Types of Photography Commonly Used on&nbsp;Websites</h1>
			<div id="wpcom-category">
				<p><svg class="category-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 19H6c-1.1 0-2-.9-2-2V7c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2h7c1.1 0 2 .9 2 2v8c0 1.1-.9 2-2 2z"/></svg><a title="Create a visual brand that channels what your business stands for." href="https://wordpress.com/go/category/web-design/" rel="category tag">Web Design</a></p>
			</div>
			<div id="wpcom-author">
				<img alt='' src='https://2.gravatar.com/avatar/5e878f86462373e924128d75af9bc2e9?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128' height='128' width='128' />				<p><a href="/go/author/camrynrabideau/" >Camryn Rabideau</a><span class="divider"> / </span>September 9, 2019</p>
				<p><svg class="tag-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 2.007h-7.087c-.53 0-1.039.211-1.414.586l-8.906 8.906c-.781.781-.781 2.047 0 2.828l7.086 7.086c.781.781 2.047.781 2.828 0l8.906-8.906c.376-.374.587-.883.587-1.413v-7.087c0-1.105-.895-2-2-2zm-2.993 6.993c-1.105 0-2-.895-2-2s.895-2 2-2 2 .895 2 2-.895 2-2 2z"/></svg><a title="A picture is worth a thousand words, but it has to be the right one." href="https://wordpress.com/go/tag/images/" rel="tag">Images</a>, <a title="You don&#039;t need to know how to code to create a beautiful website." href="https://wordpress.com/go/tag/themes/" rel="tag">Themes</a></p>
			</div>
			</div>

			<div class="entrytext">
				<p>Photography has power to make websites more appealing, professional, and interactive. According to <a href="https://crowdriff.com/blog/visual-marketing-statistics/" target="_blank" rel="noopener noreferrer">CrowdRiff,</a> the average site visitor only reads 20 percent of a website&#8217;s text, so images are key to keeping your fans engaged.</p>
</p>
<p>If you&#8217;re <a href="https://wordpress.com/go/website-building/why-you-should-start-your-business-website-now/" target="_blank" rel="noopener">starting a new website</a>, you might want some guidance on selecting and incorporating images. Here&#8217;s a closer look at eight common types of photography and how they can enhance your new website.</p>
</p>
<h3 class="">1. Product</h3>
</p>
<p>Product photography can be broken down into a variety of subcategories, but in general, this type of image is used to display items you&#8217;re selling or promoting. For example, restaurant owners and retailers use product imagery to feature their menu items and merchandise.</p>
</p>
<p>If you run an e-commerce site, product photography is especially important. Your customers may not be able to see your items in person, so featuring sharp, compelling product images will help them appreciate your wares and convince them to make purchases.</p>
</p>
<p>As you browse <a target="_blank" href="https://wordpress.com/themes">WordPress.com themes</a>, apply the &#8220;store&#8221; filter to find themes that would work well with product photography. For instance, the <em><a href="https://wordpress.com/theme/elegant-business" target="_blank" rel="noopener noreferrer">Elegant Business</a></em> or <em><a href="https://wordpress.com/theme/luxury" target="_blank" rel="noopener noreferrer">Luxury</a></em> themes are already optimized for e-commerce.</p>
</p>
<h3 class="">2. Fashion</h3>
</p>
<p>Fashion photography is a curated, artistic style of imagery aimed at showcasing clothing and accessories. You typically see this type of photography in magazines, but it&#8217;s also used by fashion bloggers and retail clothing websites. Apply the &#8220;fashion&#8221; filter as you search for a theme to see popular options like <em><a href="https://wordpress.com/theme/veni" target="_blank" rel="noopener noreferrer">Veni</a></em><em></em>.</p>
</p>
<h3 class="">3. Photojournalism</h3>
</p>
<p>The images that accompany news stories are often referred to as photojournalism. This genre of photography conveys information and is often described as &#8220;visual storytelling.&#8221;</p>
</p>
<p>Certain publications, businesses, and independent journalists employ photojournalism within their blogs or articles. <a target="_blank" href="https://en.support.wordpress.com/images/" rel="noopener">Images</a> that help to tell a story can captivate viewers, engaging them for longer periods of time. If you&#8217;re running this style of website, a theme like <em><a href="https://wordpress.com/theme/clear-news" target="_blank" rel="noopener noreferrer">Clear News</a></em> may be a good fit for your content.</p>
</p>
<h3 class="">4. Portraits</h3>
</p>
<p>Posed images of people, families, or even animals are referred to as portrait photography. The <em><a href="https://wordpress.com/theme/portrait" target="_blank" rel="noopener noreferrer">Portrait</a></em> theme is specifically designed for this style of imagery if you&#8217;re a portrait photographer.</p>
</p>
<p>However, small businesses and creators may also want to include portraits on About Me or Meet the Team pages. After all, a high-quality photo of yourself or teammates can humanize your brand, making it more appealing to potential clients or customers. </p>
</p>
<h3 class="">5. Street</h3>
</p>
<p>Frequently called &#8220;candid photography,&#8221; this style of image is meant to capture the world as it is. In contrast to portrait photography, it involves no planned poses — just real people and places captured spontaneously. A modern, clean theme like <em><a href="https://wordpress.com/theme/sonsa" target="_blank" rel="noopener noreferrer">Sonsa</a></em> will allow this style of imagery to shine.</p>
</p>
<h3 class="">6. Landscape</h3>
</p>
<p>Landscape photography is another genre that can be broken down into subcategories. At its core, it captures nature or outdoor scenes. Apply the &#8220;photoblogging&#8221; filter when you&#8217;re searching for themes — you&#8217;ll get options like the <em><a href="https://wordpress.com/theme/photos" target="_blank" rel="noopener noreferrer">Photos</a></em> theme, which is ideal for nature-focused types of photography.</p>
</p>
<h3 class="">7. Travel</h3>
</p>
<p>Landscape and travel photography often overlap, but the popularity of travel blogging makes it worth mentioning. While landscape photography aims to capture nature, travel photography is focused on the people and culture of a specific region as well as any unique sights. One cool travel journal theme on WordPress.com is <em><a href="https://wordpress.com/theme/passenger" target="_blank" rel="noopener noreferrer">Passenger</a></em>.</p>
</p>
<h3 class="">8. Stock</h3>
</p>
<p>Stock photography refers to generic images taken for commercial purposes. Generally speaking, users typically need to pay for the rights to use a stock image, but there are also websites that specialize in free images, while WordPress.com users also have access to <a target="_blank" href="https://en.support.wordpress.com/free-photo-library/">a free photo library</a>. However, it&#8217;s better to use original images than stock photography.</p>
</p>
<script defer type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474979944634"></script>

				
				<p class="postmetadata alt">
					<small>
						<br />
						Tags: <a href="https://wordpress.com/go/tag/images/" rel="tag">Images</a>, <a href="https://wordpress.com/go/tag/themes/" rel="tag">Themes</a>					</small>
				</p>

			</div>
		</div>

		<div class="navigation">
						<div class="navright"><span class="navtitle">Previous Post</span><a href="https://wordpress.com/go/content-blogging/setting-your-podcast-marketing-strategy-three-key-steps/" rel="prev">Setting Your Podcast Marketing Strategy: Three Key&nbsp;Steps</a></div>		</div>

	
	</div>



</div>

<div class="go-cta">
	<div class="go-cta-container">
		<h2 class="go-cta-headline">Create your new blog or website for free</h2>
		<p><a id="go-cta-footer" href="https://wordpress.com/start/" class="button is-primary is-large is-cta">Get Started</a></p>
	</div>
</div>

<script>
	var tracksData = {
		path: document.location.pathname,
		host: document.location.host,
		do_not_track: 1 === navigator.doNotTrack ? 1 : 0
	};

	/**
	 * Track call to action button actions
	 */
	function trackCTAClicks( element_value ) {
		tracksData.cta_name = element_value;
		window._tkq.push( [ 'recordEvent', 'wpcom_marketing_cta_click', tracksData ] );
	}

	/**
	 * Hook tracking on all call to action buttons
	 */
	function hookCTATracking() {
		jQuery( '.is-cta' ).each( function() {
			jQuery( this ).on( 'click', function() {
				trackCTAClicks( jQuery( this ).attr( 'id' ) );
			});
		});
	}

	// Run code after the DOM is loaded
	jQuery( document ).ready( function() {
		hookCTATracking();
	});
</script>

<footer class="lp-module lp-footer">
	<nav role="navigation" class="lp-container">
		<ul class="lp-footer__nav">
			<li><a href="https://wordpress.com/themes/" target="_blank" title="Themes">Themes</a></li>
			<li><a href="https://wordpress.com/features/" target="_blank" title="Features">Features</a></li>
			<li><a href="https://wordpress.com/pricing/" target="_blank" title="Plans">Plans</a></li>
			<li><a href="https://en.support.wordpress.com/" target="_blank" title="Support">Support</a></li>
			<li><a href="https://en.support.wordpress.com/contact/" target="_blank" title="Contact">Contact</a></li>
			<li><a href="https://automattic.com/privacy/" target="_blank" title="Privacy">Privacy</a></li>
			<li><a href="https://wordpress.com/tos/" target="_blank" title="Terms of Service">Terms of Service</a></li>
		</ul>
		<p class="lp-footer__credits">an <a class="lp-footer-automattic" href="https://automattic.com/">Automattic</a> mambo</p>
	</nav>
</footer>

			<!-- A8C Analytics [start] -->
			<script type="text/javascript">
				( function( $ ) {
					'use strict';
					if ( ! $ ) return; // No jQuery.

					window.a8cAnalyticsConfig = {"cookieBanner":{"text":"Our websites and dashboards use cookies. By continuing, you agree to their use. <a target=\"_blank\" href=\"https:\/\/automattic.com\/cookies\">Learn more<\/a>, including how to control cookies.","buttonText":"Got It!","cookieName":"sensitive_pixel_option","skipBanner":false,"cssZIndex":50001,"cookieDomain":"wordpress.com"},"fireAnalyticsOptions":[]};
				} )( window.jQuery );
			</script>

			<div style="display: none;" id="a8c-analytics">
	<script type="text/javascript">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</script>
</div>

			<script type="text/javascript">
				( function( $ ) {
					'use strict';
					if ( ! $ ) return; // No jQuery.

					$.ajax( {
						async: true,
						cache: true,
						dataType: 'script',
						url: "https:\/\/s1.wp.com\/wp-content\/mu-plugins\/a8c-analytics\/a8c-analytics.js?v=1567714246",
					} );
				} )( window.jQuery );
			</script>
			<!-- A8C Analytics [end] -->
		<script type="text/javascript">
<!--
addLoadEvent(function(){jQuery('#user_login').focus();});
// -->
</script>
<!-- wpcom_wp_footer -->
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201937y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5e878f86462373e924128d75af9bc2e9">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj90OgyAMRl9ojGg0erPsWSo0E6XIKOgef5AlZvNiiXfN13P6Izcv1OIiuignlhpXo9C/rhNf5FeLkvA2PYxjac2MLJ8JE47gtMXwB1YLUY7ER5qKPUjejMcz0k9wFOOIlLGxKSQTWMsqILojB73aN2w+jxQMFjkiUDEP0Z/zQJNxYoAgCTIbciWWFUMwOt+xZycnxABqLs/d6Va1bVNXfVd30xukOpsl'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1','v':'wpcom','tz':'0','user_id':'0','post':'18003250','subd':'wordpress.com'}]);
_stq.push(['extra', {'crypt':'UE5VRnhUZ2VGQSYvTVglSnBOaVR1Jk9bYn5tNmJ+TXolcGJkQ1ouL3Zddko0NmdGLl12T0JRc2ssaTdYej1CL3UmTi1oRTJwOTk9SU9MalY/TVp4NkZGJWZRZkkwPzdGMnhmbWVlOX54ditYSjZxc1Z4aWQ0NnVBa1JMa2dsTi1VLVlJfjBhUENGW3pOeS1oK19tdkhERXRLdlF1Z2J6aWx6dHR5ZCZiai9sc0hoVT1bM1NVUF8uQ1k0VDRdVDVoWU0lQVtlUjJZMGNnTHJ1JWFkYk84XzJUcjJ8WnUvMTJZazgzJVArR2RVeFB2ejk/LHdSOXZiZ2NaJjRNLl9nd09YenhhRmhlMHkzWyxXNDVBaEJSOURzUWV5dzJUcGgvWWpfN2hnaUtERlg='}]);
_stq.push([ 'clickTrackerInit', '1', '18003250' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- google_ad_section_end -->
</body>
</html>