

<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en" data-placeholder-focus="false"><head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset="UTF-8">
<meta name="HandheldFriendly" content="True">

<link rel="stylesheet" href="https://s1.wp.com/wp-content/mu-plugins/atlas/css/header.css" type="text/css">

<link href="https://fonts.googleapis.com/css?family=Noto+Serif:400,400i,700,700i&subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,400i,700,700i&subset=cyrillic,cyrillic-ext,devanagari,greek,greek-ext,latin-ext,vietnamese" rel="stylesheet" type="text/css" media="all">


	<title>  Creating a Social Media Calendar: Four Factors to Consider</title>


	<link rel="alternate" type="application/rss+xml" title="WordPress.com Blog" href="https://en.blog.wordpress.com/feed/" />

<meta name="msapplication-TileImage" content="/wp-content/themes/h4/tabs/images/wpcom-logo-144.png"/>
<meta name="msapplication-TileColor" content="#0074a2"/>
<meta name="application-name" content="WordPress.com"/>
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8"/>
<meta name="msApplication-ID" content="App"/>


	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />

<link rel="stylesheet" type="text/css" href="https://s1.wp.com/wp-content/themes/h4/style.css?13" media="screen" />
<!--[if lt IE 7]>
<link href="https://s1.wp.com/wp-content/themes/h4/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<![endif]-->
<!--[if lt IE 8]>
	<style type="text/css" media="screen">#front-page ul#topnav,.loggedin ul#topnav{width:525px}ul#topnav li{display:inline}</style>
<![endif]-->
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
	<link rel="stylesheet" href="https://s1.wp.com/wp-content/themes/h4/style-go.css" type="text/css" media="screen" />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkd1ugzAMhV9owaCtLTfTniUBN82aHxQbVX37GdJuKt2i3aDYnO/YOYHLpIYUGSNDmNXkZ+siQUavGUc1JeJN1QxEL/A75t0ZCT6RJz2c1Vo9ye9aO0tpMFv5kxH2zb5pwczOj2B8WnGTdb4C8dXjP2xWioBdPGO+V8WwbjGkm7hrup0sMTrisgM1hVxd/uSPs/eKHKPC0cl4e8sD2qZrYQ1NLkNcdir2224t1SUf6YdJ86IIMkWjxyCyGnaZhFHGTBmJlHyDm4Pik4DVRxRqsS7PByJ87BTUQUzshKbvw5NnGQWnt5K/8jqOkk5Fd1OAjlc+yYG8GzHXlrWYlOSn2aX4UKij166KZpTkrV3mLZf8KZ8g3Q+bVEl7JEYdVnTTq1zQ+mS0XwQf4b3bHdr9a9/3h88vVJ1Rdw==?cssminify=yes' type='text/css' media='all' />
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNj90OwiAMhV9IRmY0cRfGZ8GtsiKU2YJGn15Mtgvnb9KEnvCdnlZfBoXU+tyBaFfqlIGv41M5WehvgApo2SSoAtIEt5ESUHqwQ5QUQMRYePMb4h49qCzABaBUYg5xzoWsBp8tkmgGX6I69Zg6U2+mPx+CdEa4/MQcpMG0R8UgeHvZOfVQrtH9Sk8rOVHAHFm0j3ZsP7u8oQ7JTmGGrqkvWjx2wH/bwEhRVV0ti2UXtvV63TSrZd1s3B1mb6vO'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Four Ways to Create a Passive Income Website with&nbsp;WordPress.com' href='https://wordpress.com/go/tutorials/4-ways-to-create-a-passive-income-website-with-wordpress-com/' />
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p1-1dxy0' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fwordpress.com%2Fgo%2Fdigital-marketing%2Fcreating-a-social-media-calendar-4-factors-to-consider%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fwordpress.com%2Fgo%2Fdigital-marketing%2Fcreating-a-social-media-calendar-4-factors-to-consider%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Creating a Social Media Calendar: Four Factors to Consider" />
<meta property="og:url" content="https://wordpress.com/go/digital-marketing/creating-a-social-media-calendar-4-factors-to-consider/" />
<meta property="og:description" content="Creating a social media calendar is a great way to organize content, communicate timely events, and align social posts with other business initiatives." />
<meta property="article:published_time" content="2019-10-11T12:48:00+00:00" />
<meta property="article:modified_time" content="2019-10-09T17:41:54+00:00" />
<meta property="og:site_name" content="WordPress.com" />
<meta property="og:image:alt" content="Calendar app on iPad" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@WordPressDotCom" />
<meta name="twitter:site" content="@WordPressDotCom" />
<meta name="twitter:text:title" content="Creating a Social Media Calendar: Four Factors to Consider" />
<meta name="twitter:image" content="https://wpcom.files.wordpress.com/2019/04/sw-664891.jpg?w=640" />
<meta name="twitter:image:alt" content="Calendar app on iPad" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:description" content="Creating a social media calendar is a great way to organize content, communicate timely events, and align social posts with other business initiatives." />
<meta property="og:image" content="https://wpcom.files.wordpress.com/2019/04/sw-664891.jpg" />
<meta name="twitter:image:src" content="https://wpcom.files.wordpress.com/2019/04/sw-664891.jpg" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://wordpress.com/osd.xml" title="WordPress.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<link rel="canonical" href="https://wordpress.com/go/digital-marketing/creating-a-social-media-calendar-4-factors-to-consider/" />
<script type="application/ld+json">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</script>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="WordPress.com is the best place for your personal blog or business site." /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://wordpress.com/feed/;icon-uri=https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=https://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Creating a social media calendar is a great way to organize content, communicate timely events, and align social posts with other business initiatives." />
<link rel="amphtml" href="https://wordpress.com/go/digital-marketing/creating-a-social-media-calendar-4-factors-to-consider/amp/"><meta name="theme-color" content="#0087be" />
<meta name="msapplication-TileColor" content="#0074a2" />
<meta name="application-name" content="WordPress.com" />
<meta name="apple-mobile-web-app-title" content="WP.com" />
<meta name="msApplication-ID" content="App" />
<meta name="msApplication-PackageFamilyName" content="AutomatticInc.WordPress.com_9ejavqh8rasr8" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16" />
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16" />
<link rel="shortcut icon" type="image/vnd.microsoft.icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s1.wp.com/i/webclip.png" sizes="512x512" />
<link rel="icon" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=32" sizes="32x32" />
<link rel="icon" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=180" />
<meta name="msapplication-TileImage" content="https://wpcom.files.wordpress.com/2017/11/cropped-wordpress.png?w=270" />
<script type="text/javascript">
<!--
function gotoFunction() { window.location.href = document.language.languagesel.options[document.language.languagesel.selectedIndex].value; }
// -->
</script>

<link rel="fluid-icon" href="https://s1.wp.com/wp-content/themes/h4/i/fluidicon.png" title="WordPress.com" />

</head>


<body class="tier">

	<script type="text/javascript" charset="utf-8">
		jQuery(document).ready(function(){
			// Fix internal links with fixed header.
			if ( location.hash ) {
				setTimeout( function() {
					jQuery('body').scrollTop( jQuery(location.hash).offset().top - 75 );
				}, 1000 );
			}
		} );
	</script>







<!-- !Blue header -->
<header class="toolbar wpcom-masterbar wpcom-header">
	<div class="wpcom-navigation site-navigation wpcom-nav" role="navigation">

		<h1 class="wpcom-title"><a class="wpcom-logo" href="https://wordpress.com/"><span>WordPress.com</span></a></h1>

		<nav class="wpcom-pages">
			<a class="menu-toggle">Menu</a>
			<ul class="pages-menu">
				<li class="menu-features"><a href="https://wordpress.com/features/" title="Features">Features</a></li>
				<li class="menu-themes"><a href="https://wordpress.com/themes/" title="WordPress Themes for Blogs at WordPress.com">Themes</a></li>
				<li class="menu-plans"><a href="https://wordpress.com/pricing/" title="Plans">Plans</a></li>
				<li class="menu-news"><a href="https://en.blog.wordpress.com/" title="Blog">Blog</a></li>
				<li class="menu-support"><a href="https://en.support.wordpress.com/" title="Support">Support</a></li>
								<li class="menu-signup"><a href="https://wordpress.com/start?ref=" title="Sign Up">Sign Up</a></li>
				<li class="menu-login"><a href="https://wordpress.com/wp-login.php?redirect_to=https%3A%2F%2Fwordpress.com%2Fgo%2Fdigital-marketing%2Fcreating-a-social-media-calendar-4-factors-to-consider%2F" title="Log In" class="login-link">Log In</a></li>
							</ul>
		</nav>
	</div>
</header>





<div id="wrapper" class="en-wrapper">

	<div id="content" class="widecolumn singlepost">

	<div class="goheader">
	<a class="golink" href="https://wordpress.com/go/">
		<div class="goheader-logo"><svg width="40" height="40" viewBox="0 0 40 40"><path fill="#FFF" fill-rule="evenodd" d="M35.784 11.413a17.867 17.867 0 0 1 2.2 8.613c0 6.625-3.59 12.409-8.928 15.521l5.484-15.856c1.023-2.562 1.365-4.61 1.365-6.431 0-.66-.043-1.274-.121-1.847zm-13.282.195c1.081-.057 2.055-.17 2.055-.17.968-.115.854-1.537-.114-1.481 0 0-2.909.228-4.786.228-1.763 0-4.728-.228-4.728-.228-.969-.056-1.083 1.423-.115 1.48 0 0 .917.114 1.885.17l2.796 7.666-3.929 11.785-6.539-19.45a36.836 36.836 0 0 0 2.056-.17c.966-.115.852-1.536-.114-1.48 0 0-2.909.228-4.786.228-.337 0-.734-.008-1.156-.022 3.21-4.874 8.73-8.093 15.002-8.093 4.675 0 8.931 1.787 12.126 4.715l-.232-.015c-1.765 0-3.017 1.536-3.017 3.186 0 1.48.855 2.732 1.765 4.212.682 1.195 1.48 2.731 1.48 4.952 0 1.537-.591 3.319-1.366 5.804l-1.791 5.984-6.49-19.302h-.002zm-2.475 26.375c-1.717 0-3.425-.247-5.072-.732l5.387-15.654 5.52 15.12.128.248a17.913 17.913 0 0 1-5.963 1.018zM2.071 20.026c0-2.604.559-5.075 1.555-7.308l8.565 23.468c-5.991-2.91-10.12-9.052-10.12-16.16zM20.027.056C9.014.056.057 9.016.057 20.026.056 31.039 9.014 40 20.026 40 31.04 40 40 31.038 40 20.026 40 9.013 31.038.056 20.027.056z"/></svg></div>
		<div class="goheader-text">
			<span class="goheader-title">Go</span>
			<span class="goheader-tagline">Own Your Passion. Boost Your Business.</span>
		</div>
	</a>
</div>

  
		<div class="post has-postthumbnail" id="post-18003560">

							<div class="postthumbnail" style="background-image: url( 'https://wpcom.files.wordpress.com/2019/04/sw-664891.jpg' );"></div>
			
			<div class="postheader">
			<h1>Creating a Social Media Calendar: Four Factors to&nbsp;Consider</h1>
			<div id="wpcom-category">
				<p><svg class="category-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18 19H6c-1.1 0-2-.9-2-2V7c0-1.1.9-2 2-2h3c1.1 0 2 .9 2 2h7c1.1 0 2 .9 2 2v8c0 1.1-.9 2-2 2z"/></svg><a title="How to reach and expand your audience, one small step at a time." href="https://wordpress.com/go/category/digital-marketing/" rel="category tag">Digital Marketing</a></p>
			</div>
			<div id="wpcom-author">
				<img alt='' src='https://1.gravatar.com/avatar/44497c328f3d56fd14a67476670090d2?s=128&#038;d=retro&#038;r=G' class='avatar avatar-128' height='128' width='128' />				<p><a href="/go/author/swcarriedils/" >Carrie Dils</a><span class="divider"> / </span>October 11, 2019</p>
				<p><svg class="tag-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M20 2.007h-7.087c-.53 0-1.039.211-1.414.586l-8.906 8.906c-.781.781-.781 2.047 0 2.828l7.086 7.086c.781.781 2.047.781 2.828 0l8.906-8.906c.376-.374.587-.883.587-1.413v-7.087c0-1.105-.895-2-2-2zm-2.993 6.993c-1.105 0-2-.895-2-2s.895-2 2-2 2 .895 2 2-.895 2-2 2z"/></svg><a title="Make meaningful connections with your customers and your community." href="https://wordpress.com/go/tag/social-media/" rel="tag">Social Media</a>, <a title="Quick solutions to everyday challenges." href="https://wordpress.com/go/tag/tips/" rel="tag">Tips</a>, <a title="Grow your audience. Make a splash." href="https://wordpress.com/go/tag/website-traffic/" rel="tag">Website Traffic</a></p>
			</div>
			</div>

			<div class="entrytext">
				<p>Do you have a social media calendar for your business? If not, you should consider creating one.</p>
<p>This useful marketing tool is the perfect way to organize shareable content, communicate timely events with your audience, and align your social media posts with other business initiatives.</p>
<p>Perhaps most importantly, social media offers an opportunity to create and nurture a relationship with your audience. It can even be a channel for <a href="https://wordpress.com/go/content-blogging/social-media-and-customer-service-two-sides-of-one-strategy/" target="_blank" rel="noopener noreferrer">providing customer service</a>. Creating a social media calendar helps you produce consistent, well-timed, quality posts that serve both your audience and your business.</p>
<p>Here are four factors to consider when creating a social media calendar, including the benefits it can provide and how to get started with scheduling.</p>
<h3 class="">1. Your content mix</h3>
<p>Not every post needs to be a sales pitch. Consider sharing a variety of content to help connect your business to your audience. Common types of shareable content include:</p>
<ul>
<li class="">Relevant news</li>
<li class="">Quotes and inspiration</li>
<li class="">Blog posts</li>
<li class="">Promotions</li>
<li class="">Events or announcements</li>
</ul>
<p>When planning your calendar, aim for a content mix suited to your audience. For an example of diverse content, check out the <a href="https://twitter.com/wordpressdotcom" target="_blank" rel="noopener noreferrer">WordPress.com Twitter feed</a>.</p>
<h3 class="">2. Time and day of the week</h3>
<p>When scheduling your social media, don&#8217;t forget to factor in the day of the week and the time of day. For instance, 4:30 p.m. on a Friday afternoon may not be the best time to publish promotional content. People are most likely thinking about their weekend, not shopping online.</p>
<p>Also, consider that not everyone who follows your business on social media will see every post you publish, so don&#8217;t be shy about reposting quality content.</p>
<p>Research the best times to publish on social media (start with this article from <a href="https://sproutsocial.com/insights/best-times-to-post-on-social-media/" target="_blank" rel="noopener noreferrer">Sprout Social</a>) and plan your calendar accordingly.</p>
<h3 class="">3. Social channels</h3>
<p>Different social channels attract different demographics. An effective social media publishing strategy involves targeting your audience on the right channel. But before you can effectively target your audience, you need to define your ideal customer. This customer is sometimes referred to as a business avatar.</p>
<p>For instance, if you own an online clothing store, your business avatar might be a fashionable 20-something woman who is active on social media and has the disposable income of an advancing young professional.</p>
<p>Once you know who your audience is, use social media research such as <a href="https://www.pewinternet.org/fact-sheet/social-media/" target="_blank" rel="noopener noreferrer">Pew Research</a>&#8216;s Social Media Fact Sheet to discover which social channels are most likely to reach your demographic.</p>
<h3 class="">4. Overall alignment</h3>
<p>Planning and scheduling your social media is just one aspect of your overall marketing strategy, which should ultimately reflect your larger business goals. Just as you define your audience, be sure you have clear S.M.A.R.T. goals for your business (as explained by <a href="https://www.smartsheet.com/blog/essential-guide-writing-smart-goals" target="_blank" rel="noopener noreferrer">Smartsheet</a>).</p>
<p>Every social channel includes some built-in analytics, and third-party analytics tools are available, as well. Over time, you can use these to measure how your social media efforts are working to help you reach business goals.</p>
<p>Lastly, to align your social calendar with your business and goals, don&#8217;t forget to take into account things like holidays and promotional events. These occasions can be opportunities for themed or seasonal social sharing.</p>
<p class=""><img width="420" height="255" src="https://wpcom.files.wordpress.com/2019/04/sw-664897.jpg?w=420&#038;h=255" class="attachment-full size-full" alt="Woman writing on paper, brainstorming business goals" title="" /></p>
<h2 class="">Start planning today</h2>
<p>If your website follows a content calendar, you can design your social media calendar around it.</p>
<p>There are a number of services and tools available to help you plan and schedule social content. If you have a WordPress.com website, the quickest way to get started is with <a href="https://en.support.wordpress.com/publicize/" target="_blank" rel="noopener noreferrer">Publicize</a>, a tool that lets you connect your website to various social platforms and easily schedule social posts.</p>
<p>Want to learn more about digital marketing for your WordPress.com site? Check out the <a href="https://wordpress.com/go/" target="_blank" rel="noopener noreferrer">Go by WordPress.com</a> blog.</p>
<script defer type="text/javascript" src="//tracking.skyword.com/tracker.js?contentId=281474979918439"></script>

				
				<p class="postmetadata alt">
					<small>
						<br />
						Tags: <a href="https://wordpress.com/go/tag/social-media/" rel="tag">Social Media</a>, <a href="https://wordpress.com/go/tag/tips/" rel="tag">Tips</a>, <a href="https://wordpress.com/go/tag/website-traffic/" rel="tag">Website Traffic</a>					</small>
				</p>

			</div>
		</div>

		<div class="navigation">
						<div class="navright"><span class="navtitle">Previous Post</span><a href="https://wordpress.com/go/tutorials/4-ways-to-create-a-passive-income-website-with-wordpress-com/" rel="prev">Four Ways to Create a Passive Income Website with&nbsp;WordPress.com</a></div>		</div>

	
	</div>



</div>

<div class="go-cta">
	<div class="go-cta-container">
		<h2 class="go-cta-headline">Create your new blog or website for free</h2>
		<p><a id="go-cta-footer" href="https://wordpress.com/start/" class="button is-primary is-large is-cta">Get Started</a></p>
	</div>
</div>

<script>
	var tracksData = {
		path: document.location.pathname,
		host: document.location.host,
		do_not_track: 1 === navigator.doNotTrack ? 1 : 0
	};

	/**
	 * Track call to action button actions
	 */
	function trackCTAClicks( element_value ) {
		tracksData.cta_name = element_value;
		window._tkq.push( [ 'recordEvent', 'wpcom_marketing_cta_click', tracksData ] );
	}

	/**
	 * Hook tracking on all call to action buttons
	 */
	function hookCTATracking() {
		jQuery( '.is-cta' ).each( function() {
			jQuery( this ).on( 'click', function() {
				trackCTAClicks( jQuery( this ).attr( 'id' ) );
			});
		});
	}

	// Run code after the DOM is loaded
	jQuery( document ).ready( function() {
		hookCTATracking();
	});
</script>

<footer class="lp-module lp-footer">
	<nav role="navigation" class="lp-container">
		<ul class="lp-footer__nav">
			<li><a href="https://wordpress.com/themes/" target="_blank" title="Themes">Themes</a></li>
			<li><a href="https://wordpress.com/features/" target="_blank" title="Features">Features</a></li>
			<li><a href="https://wordpress.com/pricing/" target="_blank" title="Plans">Plans</a></li>
			<li><a href="https://en.support.wordpress.com/" target="_blank" title="Support">Support</a></li>
			<li><a href="https://en.support.wordpress.com/contact/" target="_blank" title="Contact">Contact</a></li>
			<li><a href="https://automattic.com/privacy/" target="_blank" title="Privacy">Privacy</a></li>
			<li><a href="https://wordpress.com/tos/" target="_blank" title="Terms of Service">Terms of Service</a></li>
		</ul>
		<p class="lp-footer__credits">an <a class="lp-footer-automattic" href="https://automattic.com/">Automattic</a> mambo</p>
	</nav>
</footer>

			<!-- A8C Analytics [start] -->
			<script type="text/javascript">
				( function( $ ) {
					'use strict';
					if ( ! $ ) return; // No jQuery.

					window.a8cAnalyticsConfig = {"cookieBanner":{"text":"Our websites and dashboards use cookies. By continuing, you agree to their use. <a target=\"_blank\" href=\"https:\/\/automattic.com\/cookies\">Learn more<\/a>, including how to control cookies.","buttonText":"Got It!","cookieName":"sensitive_pixel_option","skipBanner":false,"cssZIndex":50001,"cookieDomain":"wordpress.com"},"fireAnalyticsOptions":[]};
				} )( window.jQuery );
			</script>

			<div style="display: none;" id="a8c-analytics">
	<script type="text/javascript">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</script>
</div>

			<script type="text/javascript">
				( function( $ ) {
					'use strict';
					if ( ! $ ) return; // No jQuery.

											$.ajax( {
							async: true,
							cache: true,
							dataType: 'script',
							url: "https:\/\/s1.wp.com\/wp-content\/mu-plugins\/a8c-analytics\/a8c-analytics.js?v=1570654147",
						} );
									} )( window.jQuery );
			</script>
			<!-- A8C Analytics [end] -->
		<script type="text/javascript">
<!--
addLoadEvent(function(){jQuery('#user_login').focus();});
// -->
</script>
<!-- wpcom_wp_footer -->
<script type="text/javascript">
if ( window.top !== window.self ) {
	if ( window.top.location.hostname !== window.self.location.hostname || window.top.location.protocol !== window.top.location.protocol ) {
		window.top.location.href = window.self.location.href;
	}
}
</script>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201941y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-44497c328f3d56fd14a67476670090d2">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj90OgyAMRl9ojGg0erPsWSo0E6XIKOgef5AlZvNiiXfN13P6Izcv1OIiuignlhpXo9C/rhNf5FeLkvA2PYxjac2MLJ8JE47gtMXwB1YLUY7ER5qKPUjejMcz0k9wFOOIlLGxKSQTWMsqILojB73aN2w+jxQMFjkiUDEP0Z/zQJNxYoAgCTIbciWWFUMwOt+xZycnxABqLs/d6Va1bVNXfVd30xukOpsl'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'1','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'1','v':'wpcom','tz':'0','user_id':'0','post':'18003560','subd':'wordpress.com'}]);
_stq.push(['extra', {'crypt':'UE5VRnhUZ2VGQSYvTVglSnBOaVR1Jk9bYn5tNmJ+TXolcGJkQ1ouL3Zddko0NmdGLl12T0JRc2ssaTdYej1CL3UmTi1oRTJwOTk9SU9MalY/TVp4NkZGJWZRZkkwPzdGMnhmbWVlOX54ditYSjZxc1Z4aWQ0NnVBa1JMa2dsTi1VLVlJfjBhUENGW3pOeS1oK19tdkhERXRLdlF1Z2J6aWx6dHR5ZCZiai9sc0hxVVJvPXNkRXl0X1AwWiVRREpbT0JmWzhZTjNnfk9FMn5PMHBOP2M9YmZtTDNfVmpCST1lOH4wQVlEJj9kPWpRS1QxOEEmTVpVNUVRfGsrYXlXNFd6VThQdWZwa0k4d35qZkU9d01YbVFWK2ExPW9Efk5OR1tTdSVGNkpmOWt0LllpeHlKfiVXKytTVkk9'}]);
_stq.push([ 'clickTrackerInit', '1', '18003560' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><!-- google_ad_section_end -->
</body>
</html>
