perdida de conexión con wordpress

  • Autor
    Entradas
  • #84941

    whendesignworks
    Miembro
    Original poster

    Hola, llevo unos días que es imposible trabajar en wordpress.com. En todo momento me dice que hay pérdida de conexión, no carga las páginas, no me deja subir archivos, etc..
    Incluso para acceder al foro he tenido problemas en cargar la página. Es general o solo afecta a mi blog?

    El blog con el que necesito ayuda es decoralinks.wordpress.com.

    #85179

    v444cygni
    Miembro

    Hola whendesignworks,

    Según la página de estado de WordPress.com no parece haber ningún problema, aunque sí he notado cierta lentitud en la carga de tu blog y también en el foro, en general, aunque solo hoy.

    Lo más probable es que se trate de un problema puntual, de conectividad, quizás localizado en España (al hacer pruebas de velocidad con servicios extranjeros, la web carga rápidamente: http://tools.pingdom.com/fpt/#!/tFHgJ/http://decoralinks.wordpress.com/).

    Por cierto, ahora mismo tu blog me carga con normalidad.

    #85180

    v444cygni
    Miembro

    ¿Qué proveedor de Internet tienes?

    #85182

    whendesignworks
    Miembro
    Original poster

    Es telefónica (movistar) … de todas formas, ya empecé a tener problemas a principio de semana cuando entraba a editar una foto (escalarla) y no me la subía después, sino que primero tenía que guardar el post y luego entrar solo para subir la foto. Y esta tontería se ha ido complicando a lo largo de la semana.

    #85190

    galois
    Moderador

    No te pasa sólo a ti, a mí hoy me es casi imposible editar los mensajes en el foro y/o mover hilos.

    También tengo Movistar, aunque no creo que sea ese el problema.

    #85193

    Idem, a mi igual, muy lento moverse dentro del panel de administración de wordpress, incluso aquí por el foro.

    También estoy con Movistar.

    Hace años ya tuvimos algo similar y ya armamos follón, galois lo recordará. Incluso lo puse en el foro de Movistar porque parecía un bloqueo de Movistar hacia WordPress
    Así fue aquella historia, espero no sea lo mismo.

    https://deblinux.wordpress.com/?s=Movistar+Wordpress

    #85194

    galois
    Moderador

    Es cierto, ahora lo recuerdo. Gracias, @308blog por el aporte.

    Igual tendremos que armar follón en Movistar. ;)

    #85195

    v444cygni
    Miembro

    Sip. Por eso mencionaba lo del proveedor de Internet.
    Ayer lo estuve mirando con un compañero que tiene Jazztel y no ha tenido problemas en ningún momento.

    Saludos

    #85196

    Confirmo que es Movistar, como aquella vez.

    He apagado el router y me he conectado en el PC desde mi Nexus 5X con YOIGO, en YOIGO WordPress me vuela.

    Nuevo capado de Movistar a WordPress, yo llevo así algunos días.

    Les he dado un toque por Twitter y G+ pero no creo que me contesten.

    #85197

    Acabo de abrir un hilo reportando el problema en el foro de la comunidad de Movistar, como la otra vez.

    Habrá que estar atentos a ver que dicen

    http://comunidad.movistar.es/t5/Soporte-T%C3%A9cnico-Banda-Ancha/Lentitud-y-p%C3%A9rdidas-de-conexi%C3%B3n-en-wordpress-com/td-p/2884092

    #85198

    galois
    Moderador

    Gracias, ya publiqué un mensaje también.

    #85199

    whendesignworks
    Miembro
    Original poster

    jo, pues menuda faena pq es complicadísimo trabajar así. Y en la otra ocasión… tardó mucho en resolverse?

    #85200

    La otra vez solo nos atendieron cuando hicimos tanto ruido que no podían soportarnos. Tardaron algo, si.

    #85205

    galois
    Moderador

    Acabo de encontrar un usuario con el mismo problema en el foro en inglés:
    https://en.forums.wordpress.com/topic/wordpress-not-loading-properly-with-my-internet-provider?replies=2

    Seguramente habrá más.

    #85206

    tonboixadors
    Miembro

    Lo mismo aquí, con conexión Movistar. Lo curioso es que cerrando el navegador y volviéndolo a abrir se cargan las páginas (a riesgo de perder la edición, claro).

    Si hay que hacer ruído, lo haremos, no?
    (Gracias Galois por avisarme de este hilo)

    #85207

    Claro que lo haremos sino no nos hacen caso.

    La otra vez, en mi caso, lo hice por el foro de Movistar y mi blog personal como he dejado más arriba, pero lo mejor es hacerlo en el foro de soporte de Movistar, haciendo presión todos en el mismo hilo.

    #85212

    chusmz
    Moderador

    Hola a todos. Ayer lo noté bastante lento pero hoy, a mi al menos, me va mejor.

    Saludos.

    PD. Si hay que ir a pegarse con los de Movistar avisadme que les tengo ganas :)

    #85213

    galois
    Moderador

    Si hay que ir a pegarse con los de Movistar avisadme que les tengo ganas :)

    ¡Avisado! xD

    #85214

    chusmz
    Moderador

    Lo raro es que a mi me iba ayer peor que hoy. Hoy va bastante decente, pero estaré al tanto por si tenemos que montar un 15-M :)

    #85215

    galois
    Moderador

    En mi caso comenzó hoy y va a peor: para publicar este mensaje tuve que hacer cuatro intentos.

El debate ‘perdida de conexión con wordpress’ está cerrado y no admite más respuestas.